Kodları lütfen aşağıdaki butonları kullanarak renklendirin. Örnek: <php> echo "Selam Dünya"; </php>
Yardım
karakter kaldı

iis kurdum wamp server çalışmıyor

iyi günler ..
asp dosyalarını çalıştırmak için kurduğum IIS kurulumundan sonra WAMP server programı çalışmadı..bu problemi nasıl çözebilirim. meşgul olarak görülüyor /
+0
-0
Cevaba KatılıyorumKatılmıyorum
Cevap Yaz Yorum Yaz Arşivime Ekle Takip Et

Cevaplar

  • CryForLive adlı üyenin fotoğrafı
    10 yıl önce yazılmış
    3 cevap - 0 soru
    İkiside 80 portu ile çalışmakta olduğundan önceliği birine verecektir ve kullandığınız işletim sistemi windows tahminimce ondan dolayı iss vermekte.

    Denetim Masası > Program Ekle veya kaldırdan düzenleyebilirsiniz.
    • sami- adlı üyenin fotoğrafı sami-
      w7 ye İİS kurdum çalışıyor, asp dosyları için kurmuştım.., ama öncesinde çalışan wamp server çalışırken hata verdi. bi ayarı var ama bulamadım bu düzeltmeyi İSS ayarlarındanmı yoksa wamp server özelliklerindenmi yapıcaz ??
      10 yıl önce yazılmış 10 yıl önce güncellenmiş
    • CryForLive adlı üyenin fotoğrafı CryForLive
      wamp servere açın başlat çubugundaki simgesine sol tıklayın
      apache>httpd.conf
      Burada listen 80 yazan satırı 100 yap sonra restartla
      http://localhost:100/ yap ve wamp server için olan sunucuna gir
      10 yıl önce yazılmış
    • sami- adlı üyenin fotoğrafı sami-
      fark etmez öylede denedim 8080 de çalışıyor 100 de çalışıyor oraya hangi rakamı yazarsan öyle çalışıyor..
      10 yıl önce yazılmış
  • sami- adlı üyenin fotoğrafı
    10 yıl önce yazılmış
    27 cevap - 109 soru
    tamam oldu arkadaşlar..wamp server localhot:8080 ile çalışıyor çözümü ise bu sitede
    http://www.programmerfish.com/how-to-run-wamp-server-parallel-with-iis-7-on-windows/
  • sharq adlı üyenin fotoğrafı
    10 yıl önce yazılmış
    115 cevap - 141 soru
    2 local kuracaksan appserv kullanmanı tavsiye ederim çok temiz ve kurarken portunu seçebilirsin benim el alışkanlığımdan dolayı hep portum 90 kurarken hep öle kuruyorum :D
    • sami- adlı üyenin fotoğrafı sami-
      teşekkür ederim, ama wamp ile bi problem çıkmadı şuana kadar. 80 90 fark etmiyor şimdilik ,
      10 yıl önce yazılmış